Perturbation LCLF
Incident Report for Payline
Resolved
Retour à la normale à 07h45. Nous ne constatons plus d'erreurs.
Posted Sep 13, 2018 - 08:17 CEST
Investigating
Nous avons détecté des perturbations sur le service LCLF de Payline. Les analyses sont en cours.
Posted Sep 13, 2018 - 07:39 CEST
This incident affected: Web Service API, Hosted Payment Pages, 3D Secure, Fraud Detection Engine, Back Office, Sandbox, and Payment Method.