Perturbations
Incident Report for Payline
Resolved
Nous sommes en situation nominale depuis 16h52 cette après-midi.
L'équipe Payline
Posted Oct 01, 2019 - 21:14 CEST
Monitoring
Des perturbations sur les webservices payline ont été constatées entre 14h30 et 14h31. Nous avons immédiatement opéré une bascule sur notre site secondaire. Depuis, les services payline fonctionnent normalement.

L'équipe Payline
Posted Oct 01, 2019 - 16:05 CEST
Investigating
Nous avons détecté des perturbations sur un des composants de Payline. Les analyses sont en cours.
Posted Oct 01, 2019 - 14:50 CEST
This incident affected: API WebService.