Taux d'erreurs élévé
Incident Report for Payline
Resolved
Incident définitivement résolu par une action corrective effectuée le 23/01 à 14h20.
Nous sommes maintenant revenu à une situation nominale.

L'équipe payline
Posted Jan 24, 2020 - 05:25 CET
Monitoring
Nous avons détecté un taux anormalement élevé d'erreur sur le service LCLF se traduisant par des erreurs 04901 "System error" entre 7h34 et 7h59.
Une action corrective a permis de stopper ces erreurs.
Nous restons en vigilance accrue.

L'équipe payline
Posted Jan 23, 2020 - 08:01 CET
This incident affected: Module de Lutte contre la fraude.