Perturbations sur les pages de paiement
Incident Report for Payline
Resolved
Nous n'avons plus detecté de perturbations sur le composant des pages web de paiement depuis 01h53 c ce matin. Le flux transactionnel est de nouveau sur le site nominale depuis 09h37.
L'équipe Payline
Posted Jul 29, 2020 - 10:18 CEST
Monitoring
Les pages de paiement sont de nouveaux fonctionnels depuis 01h53 après intervention des équipes techniques. Nous restons sous surveillance.
L'équipe Payline
Posted Jul 29, 2020 - 02:44 CEST
Identified
Nous avons détecté des perturbations sur un des composants de Payline. Les analyses sont en cours.
Posted Jul 29, 2020 - 00:45 CEST
This incident affected: Page Web de paiement.