Recherche rapide indisponible sur le centre d'administration Payline
Incident Report for Payline
Resolved
This incident has been resolved.
Posted Dec 13, 2019 - 22:46 CET
Monitoring
Certains traitements Payline ont subi des ralentissements ce jour tels que :
- La recherche sur le centre d'administration
- les appels aux services getTransactionDetails
- La collecte et l'envoi des alertes de lutte contre la fraude par emails
- Remboursements
Suite à des opérations menées, le service est de nouveau stable depuis 16h00. Nous continuons de monitorer nos temps de traitement.
L'équipe Payline
Posted Dec 13, 2019 - 17:07 CET
Update
We are continuing to investigate this issue.
Posted Dec 13, 2019 - 11:41 CET
Investigating
La recherche rapide indisponible sur le centre d'administration Payline. Les analyses sont en cours.

L'équipe payline
Posted Dec 13, 2019 - 11:39 CET
This incident affected: Centre d'administration.