Retard sur la restitution des fichiers de transactions (exports / image de remise)
Incident Report for Payline
Resolved
This incident has been resolved.
Posted Jul 28, 2020 - 10:42 CEST
Identified
A la suite d'un incident d'historisation, les fichiers de remises / réconciliations et exports CSV sont susceptibles d'être envoyés en retard.
Des actions correctives sont en cours.
Posted Jul 28, 2020 - 08:29 CEST
This incident affected: Transfert de fichier et Reporting.