[MAJOR] Perturbations Payline - Taux d'erreurs élevés
Incident Report for Payline
Resolved
This incident has been resolved.
Posted Jan 29, 2020 - 23:34 CET
Monitoring
Nous n'observons plus d'erreurs de type connection timeout - 02103 depuis 21h07, le flux de transactions est de nouveau stable.
Posted Jan 29, 2020 - 21:31 CET
Investigating
Nous observons un taux d'erreur élevé provoquant un code retour en 02103 - Connection timeout, please try later depuis 20h50. Nos équipes sont en cours d'analyse
Posted Jan 29, 2020 - 21:09 CET
This incident affected: API WebService, Page Web de paiement, 3D Secure, and Moyen de paiement.