Taux de refus supérieur à la normale pour certains émetteurs de carte
Incident Report for Payline
Resolved
This incident has been resolved.
Posted Sep 29, 2019 - 20:55 CEST
Monitoring
L'incident concerne certains émetteurs de carte qui étaient injoignables. Environ 2% du trafic était en erreur.
Nous constatons un retour à la normal depuis 15h00.
Posted Sep 29, 2019 - 15:11 CEST
Investigating
We are currently investigating this issue.
Posted Sep 29, 2019 - 14:43 CEST
This incident affected: API WebService and Page Web de paiement.