[HOMOLOGATION][TEST] Perturbations sur les appels Web Services
Incident Report for Payline
Resolved
This incident has been resolved.
Posted Jan 13, 2020 - 08:33 CET
Monitoring
Depuis 14h45, la situation est stable en homologation. Nous continuons le monitoring sur cet environnement.
L'équipe Payline.
Posted Jan 10, 2020 - 17:32 CET
Investigating
Nous observons actuellement quelques perturbations sur notre environnement de test. Certains appels services web retournent une erreur 02102 - External server communication error. Les analyses sont en cours.
L'équipe Payline
Posted Jan 10, 2020 - 09:26 CET
This incident affected: Homologation.