Perturbations
Incident Report for Payline
Resolved
Fin des perturbations à 22h10. La situation est maintenant stable

L'équipe payline
Posted Sep 15, 2020 - 23:00 CEST
Investigating
Nous avons détecté des perturbations sur le transactionnel entre 22h04 et 22h10. Les analyses sont en cours.
Posted Sep 15, 2020 - 22:34 CEST
This incident affected: API WebService, Page Web de paiement, 3D Secure, and Module de Lutte contre la fraude.