Recherche rapide indisponible sur le centre d'administration Payline
Incident Report for Payline
Resolved
This incident has been resolved.
Posted Feb 04, 2020 - 19:42 CET
Monitoring
Suite à des opérations menées, le service est de nouveau stable depuis 15h45. Nous continuons de monitorer nos temps de traitement. Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.
L'équipe Payline
Posted Feb 04, 2020 - 15:52 CET
Identified
Certains traitements Payline subissent des ralentissements ce jour tels que :
- La recherche sur le centre d'administration
- les appels aux services getTransactionDetails
- La collecte et l'envoi des alertes de lutte contre la fraude par emails
- Remboursements

L'équipe Payline
Posted Feb 04, 2020 - 11:21 CET
This incident affected: Centre d'administration.