Taux d'erreurs élevé sur les transactions acquéreur LCL
Incident Report for Payline
Resolved
Fin des perturbations constatée à 15h53.

L'équipe payline
Posted Jan 21, 2020 - 16:00 CET
Investigating
Nous avons détecté un taux anormalement élevé d'erreur.
Les transactions impactées sont traitées par l'acquéreur LCL et aboutissent à une erreur de type "Bad format request" code 01904
Les actions d'analyse sont en cours.
L'équipe payline
Posted Jan 21, 2020 - 15:47 CET
This incident affected: API WebService.