Perturbation
Incident Report for Payline
Resolved
Nous n'observons plus de perturbations depuis 16h19. Heure de fin de l'incident.
L'équipe Payline
Posted Oct 31, 2019 - 22:40 CET
Monitoring
Un de nos fournisseurs d’accès Internet a subi une défaillance. Nous avons opéré une bascule sur un fournisseur d’accès internet. La situation est actuellement stable depuis 16h19.
Posted Oct 31, 2019 - 17:23 CET
Investigating
Nous avons détecté des perturbations sur un des composants de Payline. Les analyses sont en cours.
Posted Oct 31, 2019 - 16:04 CET
This incident affected: API WebService, Page Web de paiement, 3D Secure, Module de Lutte contre la fraude, Centre d'administration, and Moyen de paiement.