Problématique sur la génération des fichiers images de remise
Incident Report for Payline
Resolved
La régénération de tous les fichiers "Image de remise" a eu lieu cette après-midi. Selon le mode de transfert, les fichiers sont de nouveaux disponibles sur notre plateforme ou ont été envoyés directement au commerçant.
L'équipe Payline.
Posted Sep 27, 2019 - 21:56 CEST
Investigating
Bonjour,

Nous avons détecté des problématiques sur les fichiers image de remise générés ce jour. Ces fichiers peuvent être vides ou incomplets. Nous travaillons actuellement à la résolution du problème et à la regénération de ces mêmes fichiers.

L'équipe Payline
Posted Sep 26, 2019 - 10:40 CEST
This incident affected: Transfert de fichier et Reporting.