Taux d'erreur élevé pour les transaction PAYPAL
Incident Report for Payline
Resolved
Situation stable depuis 11h15. Incident confirmé par Paypal : https://www.paypal-status.com/history/eventdetails/10121.

L'équipe Payline
Posted Nov 19, 2019 - 15:56 CET
Monitoring
Depuis 11h55, le taux d'erreur sur les transactions paypal est revenu à la normale.
L'équipe Payline
Posted Nov 19, 2019 - 12:22 CET
Investigating
Nous constatons un taux d'erreur élevé sur les transactions réalisées avec le moyen de paiement PAYPAL. Les investigations sont en cours.
L'équipe payline
Posted Nov 19, 2019 - 11:35 CET
This incident affected: Moyen de paiement.